2.0 hdi 107km Przy temp poniżej 7stopni C odpala tylko na plaka, przy temp powyżej 7 stopni C odpala bez problemu

Problemy z mechaniką w naszych pojazdach.
ODPOWIEDZ
lukaszpwr
Nowy
Nowy
Reactions:
Posty: 3
Rejestracja: piątek 14 lut 2020, 22:23
Lokalizacja: Września
Nadwozie: SW
Rok produkcji: 2003
Silnik: 2000
Moc: 107km
Kolor: czarny
LPG: Nie

2.0 hdi 107km Przy temp poniżej 7stopni C odpala tylko na plaka, przy temp powyżej 7 stopni C odpala bez problemu

#1

Post autor: lukaszpwr » piątek 14 lut 2020, 23:03

Witam i prosze o pomoc. Nie moge rozwikłać problemu z moją 307... przy temp poniżej 7 stopni nie idzie auta odpalić, gdy zapodam plak odpali i będzie palił przez cały dzień. Jeżeli temp jest nap 10 stopni lub wiecej auto odpala bezproblemowo... Na komputerze nie ma błędów, świece są sprawne przekaźnik świec również. Mieliście taki problem bądź jesteście w stanie coś pomóc?



Awatar użytkownika
edytowany
Klubowicz
Klubowicz
Reactions:
Posty: 581
Rejestracja: poniedziałek 17 wrz 2018, 13:23
Lokalizacja: Pomorskie
Nadwozie: Kombi
Rok produkcji: 2004
Silnik: NFU_ tu5jp4
Moc: 109
LPG: Tak

Re: 2.0 hdi 107km Przy temp poniżej 7stopni C odpala tylko na plaka, przy temp powyżej 7 stopni C odpala bez problemu

#2

Post autor: edytowany » sobota 15 lut 2020, 07:36

Czujnik temperatury sfiksuje?. Za mala dawka startowa bo widzi, ze jest cieply?. Bez plaka po dluzszym kreceniu zapala czy nie <7oC??.


Le Mans |. XSi |. GTi |. Rallye |. VTS |. Break Fun. :mrgreen:

307 - przekot, ale w zimę to dobry kocur na płaskie dachy.

Nasze forum jest jak dom, pewnie też nie chciałbyś, aby był w nim bałagan, zasady są dość dobrze wyjaśnione w regulaminie.

lukaszpwr
Nowy
Nowy
Reactions:
Posty: 3
Rejestracja: piątek 14 lut 2020, 22:23
Lokalizacja: Września
Nadwozie: SW
Rok produkcji: 2003
Silnik: 2000
Moc: 107km
Kolor: czarny
LPG: Nie

Re: 2.0 hdi 107km Przy temp poniżej 7stopni C odpala tylko na plaka, przy temp powyżej 7 stopni C odpala bez problemu

#3

Post autor: lukaszpwr » sobota 15 lut 2020, 08:14

można kręcić cały dzień i bez plaka nie odpali, a czujnik temp wody wymieniałem iteż nic nie dało



Awatar użytkownika
Stitch
Klubowicz
Klubowicz
Reactions:
Posty: 463
Rejestracja: piątek 29 mar 2019, 13:06
Lokalizacja: Breslau
Nadwozie: CC
Rok produkcji: 2007
Silnik: 2.0 HDi
Typ Silnika: RHR
Moc: 163
Kolor: Black Obsidien

Re: 2.0 hdi 107km Przy temp poniżej 7stopni C odpala tylko na plaka, przy temp powyżej 7 stopni C odpala bez problemu

#4

Post autor: Stitch » sobota 15 lut 2020, 09:56

lukaszpwr pisze:
sobota 15 lut 2020, 08:14
można kręcić cały dzień i bez plaka nie odpali, a czujnik temp wody wymieniałem iteż nic nie dało
a kompresja na cylindrach prawidlowa?


I love to watch the world burn.

lukaszpwr
Nowy
Nowy
Reactions:
Posty: 3
Rejestracja: piątek 14 lut 2020, 22:23
Lokalizacja: Września
Nadwozie: SW
Rok produkcji: 2003
Silnik: 2000
Moc: 107km
Kolor: czarny
LPG: Nie

Re: 2.0 hdi 107km Przy temp poniżej 7stopni C odpala tylko na plaka, przy temp powyżej 7 stopni C odpala bez problemu

#5

Post autor: lukaszpwr » sobota 15 lut 2020, 14:49

tak prawidłowa sprawdzona przez mechanika...Nie mam juz pomysłów poprostu...



majster86
Użytkownik
Użytkownik
Reactions:
Posty: 176
Rejestracja: piątek 20 lip 2018, 03:14
Lokalizacja: Rybnik
Nadwozie: CC
Rok produkcji: 2006
Silnik: 2.0
Typ Silnika: RHR

Re: 2.0 hdi 107km Przy temp poniżej 7stopni C odpala tylko na plaka, przy temp powyżej 7 stopni C odpala bez problemu

#6

Post autor: majster86 » niedziela 16 lut 2020, 23:47

a czujnik tempeatury paliwa jeżeli jest to ile pokazuje w planecie?



Awatar użytkownika
Abstynent
Klubowicz
Klubowicz
Reactions:
Posty: 524
Rejestracja: piątek 20 kwie 2018, 00:13
Lokalizacja: Tarnów
Nadwozie: HB
Rok produkcji: 2002
Silnik: 2.0 HDI
Typ Silnika: RHY
Moc: 90
Kolor: Srebrny

Re: 2.0 hdi 107km Przy temp poniżej 7stopni C odpala tylko na plaka, przy temp powyżej 7 stopni C odpala bez problemu

#7

Post autor: Abstynent » niedziela 16 lut 2020, 23:51

Jest czujnik temp paliwa na powrocie w okolicy filtra paliwa, druga sprawa to czujnik ciśnienia na listwie ale mówisz że błędów brak czyli czujnik odpada.
Ewentualnie przepływka, odepnij i sprawdzaj czy coś pomoże.
Czujnik cieszy raczej ma mało wspólnego z rozruchem ale sprawdziłeś już to.


Zaawansowane Car Audio w 307, chętnie pomogę :)
Posiadam PP2000 oraz Lexia

RHY viewtopic.php?f=7&t=6528
RHS viewtopic.php?f=7&t=6761

Awatar użytkownika
Cyferek
Klubowicz
Klubowicz
Reactions:
Posty: 411
Rejestracja: niedziela 10 cze 2018, 23:15
Lokalizacja: Gdynia
Nadwozie: Kombi
Rok produkcji: 2005
Silnik: 2.0 HDI
Typ Silnika: RHR
Moc: 136
Kolor: Czarny
LPG: Nie

Re: 2.0 hdi 107km Przy temp poniżej 7stopni C odpala tylko na plaka, przy temp powyżej 7 stopni C odpala bez problemu

#8

Post autor: Cyferek » poniedziałek 17 lut 2020, 00:11

Ja bym obstawił czujnik położenia wału, może raz było 5* a raz 10*, zbieg okoliczności, działa jak chce.


Najwyższa jakość i doświadczenie świadczonych usług - przeprowadzki Gdynia, Bagażówka. Kompleksowa obsługa firm jak i osób prywatnych, sprawdź ofertę.

Awatar użytkownika
Abstynent
Klubowicz
Klubowicz
Reactions:
Posty: 524
Rejestracja: piątek 20 kwie 2018, 00:13
Lokalizacja: Tarnów
Nadwozie: HB
Rok produkcji: 2002
Silnik: 2.0 HDI
Typ Silnika: RHY
Moc: 90
Kolor: Srebrny

Re: 2.0 hdi 107km Przy temp poniżej 7stopni C odpala tylko na plaka, przy temp powyżej 7 stopni C odpala bez problemu

#9

Post autor: Abstynent » poniedziałek 17 lut 2020, 10:01

Cyferek pisze:
poniedziałek 17 lut 2020, 00:11
Ja bym obstawił czujnik położenia wału, może raz było 5* a raz 10*, zbieg okoliczności, działa jak chce.
I tak i nie, bo jak kręci i wgl nic a nic nie łapie znaczy że sterownik nie pozwala na rozruch i np czujnik położenia wału pasuje ale nie wywala błędu a powinno.


Zaawansowane Car Audio w 307, chętnie pomogę :)
Posiadam PP2000 oraz Lexia

RHY viewtopic.php?f=7&t=6528
RHS viewtopic.php?f=7&t=6761

Awatar użytkownika
No0d
Moderator
Moderator
Reactions:
Posty: 5211
Rejestracja: wtorek 30 cze 2015, 20:10
Lokalizacja: Podkarpacie
Nadwozie: HB
Rok produkcji: 2004
Silnik: 2.0
Typ Silnika: RFN
Moc: 136/177

Re: 2.0 hdi 107km Przy temp poniżej 7stopni C odpala tylko na plaka, przy temp powyżej 7 stopni C odpala bez problemu

#10

Post autor: No0d » poniedziałek 17 lut 2020, 12:13

Z tym błędem od czujnika położenia wału jest różnie. Najszybciej podpiąć pod kompa i sprawdzić czy jak kręcimy widać obroty.



ODPOWIEDZ

Wróć do „Silniki Diesl'a”