Dla zainteresowanych są ponownie smyczki klubowe viewtopic.php?f=19&t=73

Nie załącza się sprężarka

Problemy z klimatyzacją i ogrzewaniem w naszych pojazdach.
ODPOWIEDZ
orlos85
Użytkownik
Użytkownik
Reactions:
Posty: 61
Rejestracja: niedziela 03 sty 2016, 18:31
Nadwozie: HB
Rok produkcji: 2002
Silnik: 1.6 b.
Moc: 109
Płeć: Mężczyzna

Nie załącza się sprężarka

#1

Post autor: orlos85 » poniedziałek 28 sty 2019, 22:07

Witam, mam problem z klimą. Jakoś w połowie listopada klima przestała działać, wizyta w serwisie i diagnoza: nieszczelność na wężu. Usterka usunieta, układ nabity ale dopiero w styczniu bo finanse :( Koleś w serwisie nabił układ, zrobił test szczelności i powiedział że jest zimno i sprężarka mi się nie załączy ale jak będzie +5 to będzie działać. Przy wizycie na parkingu w galerii powinna się załączyć bo tam ciepło a tu nic. Poszperalem na forum i sprawdziłem bezpieczniki maxi i są całe, dzisiaj sprawdziłem opornik wentylatora chłodnicy i też jest cały. Co jeszcze można na własną rękę sprawdzić żeby nie dać się naciągnąć na koszty. Dodam tylko że autko mam już 6 rok i nigdy nie było takich cyrków :o aha dodam jeszcze że wentylator się nie załącza jak włączę kilme :(



Awatar użytkownika
karolp1993
Moderator
Moderator
Reactions:
Posty: 5051
Rejestracja: czwartek 18 cze 2015, 14:20
Lokalizacja: Wrocław / Kamienna Góra
Nadwozie: HB
Rok produkcji: 2004
Silnik: 1.6 TU5JP4
Moc: 109
Płeć: Mężczyzna

Re: Nie załącza się sprężarka

#2

Post autor: karolp1993 » poniedziałek 28 sty 2019, 22:12

No a przy jakiej temperaturze na zewnątrz próbowałeś włączyć? Ile wskazywał termometr?


Posiadam PP2000 - Peugeot / Citroen oraz OPCOM - OPEL. Jeśli potrzebujesz pomocy - zapraszam na PW
Naprawiam przełączniki zespolone COM2000.

orlos85
Użytkownik
Użytkownik
Reactions:
Posty: 61
Rejestracja: niedziela 03 sty 2016, 18:31
Nadwozie: HB
Rok produkcji: 2002
Silnik: 1.6 b.
Moc: 109
Płeć: Mężczyzna

Re: Nie załącza się sprężarka

#3

Post autor: orlos85 » poniedziałek 28 sty 2019, 22:13

+4 było jak dobrze pamiętam



Awatar użytkownika
karolp1993
Moderator
Moderator
Reactions:
Posty: 5051
Rejestracja: czwartek 18 cze 2015, 14:20
Lokalizacja: Wrocław / Kamienna Góra
Nadwozie: HB
Rok produkcji: 2004
Silnik: 1.6 TU5JP4
Moc: 109
Płeć: Mężczyzna

Re: Nie załącza się sprężarka

#4

Post autor: karolp1993 » poniedziałek 28 sty 2019, 22:14

orlos85 pisze:
poniedziałek 28 sty 2019, 22:13
+4 było jak dobrze pamiętam
To tak na granicy. Musi być powyżej +4C żeby się sprężarka załączyła.


Posiadam PP2000 - Peugeot / Citroen oraz OPCOM - OPEL. Jeśli potrzebujesz pomocy - zapraszam na PW
Naprawiam przełączniki zespolone COM2000.

orlos85
Użytkownik
Użytkownik
Reactions:
Posty: 61
Rejestracja: niedziela 03 sty 2016, 18:31
Nadwozie: HB
Rok produkcji: 2002
Silnik: 1.6 b.
Moc: 109
Płeć: Mężczyzna

Re: Nie załącza się sprężarka

#5

Post autor: orlos85 » poniedziałek 28 sty 2019, 22:18

Aha, to tego cykniecia też nie będzie słychać?



Awatar użytkownika
karolp1993
Moderator
Moderator
Reactions:
Posty: 5051
Rejestracja: czwartek 18 cze 2015, 14:20
Lokalizacja: Wrocław / Kamienna Góra
Nadwozie: HB
Rok produkcji: 2004
Silnik: 1.6 TU5JP4
Moc: 109
Płeć: Mężczyzna

Re: Nie załącza się sprężarka

#6

Post autor: karolp1993 » poniedziałek 28 sty 2019, 23:36

orlos85 pisze:
poniedziałek 28 sty 2019, 22:18
Aha, to tego cykniecia też nie będzie słychać?
No cyknięcie to elektromagnes na sprzęgle sprężarki, to on ją załącza. Nie będzie słychać.


Posiadam PP2000 - Peugeot / Citroen oraz OPCOM - OPEL. Jeśli potrzebujesz pomocy - zapraszam na PW
Naprawiam przełączniki zespolone COM2000.

orlos85
Użytkownik
Użytkownik
Reactions:
Posty: 61
Rejestracja: niedziela 03 sty 2016, 18:31
Nadwozie: HB
Rok produkcji: 2002
Silnik: 1.6 b.
Moc: 109
Płeć: Mężczyzna

Re: Nie załącza się sprężarka

#7

Post autor: orlos85 » wtorek 29 sty 2019, 05:59

Ok, dzięki za szybką odpowiedź :) w takim razie czekam na lepszą aurę :)



Cyferek
Użytkownik
Użytkownik
Reactions:
Posty: 77
Rejestracja: niedziela 10 cze 2018, 23:15
Lokalizacja: Gdynia
Nadwozie: Kombi
Rok produkcji: 2005
Silnik: 2.0 HDI
Typ Silnika: RHR
Moc: 136
Kolor: Czarny
Płeć: Mężczyzna
LPG: Nie
Kontakt:

Re: Nie załącza się sprężarka

#8

Post autor: Cyferek » środa 30 sty 2019, 23:29

-6, sprzęgiełko załącza się, źle czy nie warto ruszyć czynnikiem troszkę. ;)


PP2000/Lexia/Diagbox - PW

orlos85
Użytkownik
Użytkownik
Reactions:
Posty: 61
Rejestracja: niedziela 03 sty 2016, 18:31
Nadwozie: HB
Rok produkcji: 2002
Silnik: 1.6 b.
Moc: 109
Płeć: Mężczyzna

Re: Nie załącza się sprężarka

#9

Post autor: orlos85 » czwartek 31 sty 2019, 10:15

Czyli u mnie coś nie tak jest bo czynnik jest a sprzegiełko się nie załącza :(



orlos85
Użytkownik
Użytkownik
Reactions:
Posty: 61
Rejestracja: niedziela 03 sty 2016, 18:31
Nadwozie: HB
Rok produkcji: 2002
Silnik: 1.6 b.
Moc: 109
Płeć: Mężczyzna

Re: Nie załącza się sprężarka

#10

Post autor: orlos85 » środa 06 lut 2019, 17:55

Dzisiaj sprawdzone pod PP i wentylator chodzi na obu biegach, a sprężarka ani drgnie i wyskakuje błąd " nieprawidłowe ciśnienie". Czyli albo za dużo nabite albo za mało czynnika. Niestety nie mogłem znaleźć gdzie sprawdza się w PP dokładne wartości ciśnienia w układzie.



Awatar użytkownika
karolp1993
Moderator
Moderator
Reactions:
Posty: 5051
Rejestracja: czwartek 18 cze 2015, 14:20
Lokalizacja: Wrocław / Kamienna Góra
Nadwozie: HB
Rok produkcji: 2004
Silnik: 1.6 TU5JP4
Moc: 109
Płeć: Mężczyzna

Re: Nie załącza się sprężarka

#11

Post autor: karolp1993 » środa 06 lut 2019, 18:35

orlos85 pisze:
środa 06 lut 2019, 17:55
Dzisiaj sprawdzone pod PP i wentylator chodzi na obu biegach, a sprężarka ani drgnie i wyskakuje błąd " nieprawidłowe ciśnienie". Czyli albo za dużo nabite albo za mało czynnika. Niestety nie mogłem znaleźć gdzie sprawdza się w PP dokładne wartości ciśnienia w układzie.
W przedlifcie nie pokazuje ciśnienia. Albo masz dużo za dużo, albo za mało. Jakby było trochę za dużo to by się włączała i wyłączała.


Posiadam PP2000 - Peugeot / Citroen oraz OPCOM - OPEL. Jeśli potrzebujesz pomocy - zapraszam na PW
Naprawiam przełączniki zespolone COM2000.

orlos85
Użytkownik
Użytkownik
Reactions:
Posty: 61
Rejestracja: niedziela 03 sty 2016, 18:31
Nadwozie: HB
Rok produkcji: 2002
Silnik: 1.6 b.
Moc: 109
Płeć: Mężczyzna

Re: Nie załącza się sprężarka

#12

Post autor: orlos85 » środa 06 lut 2019, 21:21

Ok, dzięki. We wtorek jadę do kolesia który mi nabijał i zobaczymy co powie. Aha jeszcze jedno pytanie, ile volt powinien pokazywać ten czujnik co jest po lewej stronie na rurce od klimy?



Awatar użytkownika
edytowany
Użytkownik
Użytkownik
Reactions:
Posty: 103
Rejestracja: poniedziałek 17 wrz 2018, 13:23
Lokalizacja: Pomorskie
Nadwozie: Kombi
Rok produkcji: 2004
Silnik: tu5jp4
Moc: 109
Płeć: Mężczyzna
LPG: Tak

Re: Nie załącza się sprężarka

#13

Post autor: edytowany » środa 13 lut 2019, 07:29

I jak tam?.


Le Mans |. XSi |. GTi |. Rallye |. VTS |. VTR Fun. :mrgreen:
Palm Beach it’s rock! Rallye it’s a shock!

Ciężko przezwyciężyć utarte mity, ale ktoś musi próbować.

307 jest przekot, w zimę jednak to dobry kocur na płaskie dachy. ;)

orlos85
Użytkownik
Użytkownik
Reactions:
Posty: 61
Rejestracja: niedziela 03 sty 2016, 18:31
Nadwozie: HB
Rok produkcji: 2002
Silnik: 1.6 b.
Moc: 109
Płeć: Mężczyzna

Re: Nie załącza się sprężarka

#14

Post autor: orlos85 » czwartek 14 lut 2019, 06:21

Okazało się że na awarie złożyło się kilka rzeczy, był luz na kole sprężarki a że tam jest automatyczny napinacz paska to nie było tego aż tak widać. Przez to wytarła się podkładka pod sprzegielkiem i lekko przetarlo dekiel, a jakby tego było mało spaliła się cewka w sprężarce :( oddałem samochód i koles powiedział że mi to poskłada i da gwarancję na 6mcy :)

Dodano po 14 godzinach 59 minutach 40 sekundach:
Temat do zamknięcia. Tak jak pisałem wyżej, koszt całej zabawy 420zl :roll:



ODPOWIEDZ

Wróć do „Klimatyzacja/Ogrzewanie”