Blad P1160, chwilowy wzrost obrotow po odpaleniu

Problemy z mechaniką w naszych pojazdach.
ODPOWIEDZ
grzechu9009
Użytkownik
Użytkownik
Reactions:
Posty: 26
Rejestracja: środa 15 lip 2020, 21:44
Lokalizacja: Pińczów
Nadwozie: HB
Rok produkcji: 2004
Silnik: 2.0
Typ Silnika: RFN
Moc: 136
Kolor: Czarny
LPG: Nie

Blad P1160, chwilowy wzrost obrotow po odpaleniu

#1

Post autor: grzechu9009 » niedziela 18 paź 2020, 01:52

Silnik EW10J4

Po tym jak uporalem sie z bledem P1153, radosc trwala do momentu adaptacji przepustnicy...

Pod koniec adaptacji auto stracilo moc. Pojawil sie blad P1160.
Zrobilem adaptacje jeszcze raz. Blad pojawil sie na drugi dzien. Po tym zabiegu zauwazylem ze przy odpalaniu obroty na chwile ida w gore jakbym odpalal z wcisnietym gazem.

Map sensor czy czujnik temperatury? (Ten w przepustnicy?)
A moze nieszczelnosc w kolektorze? Przy odpalaniu dostaje bogatszy wtrysk i jak zlapie lewe powietrze to obroty ida w gore?
Na cieplym przy 3k obrotow bez obciazenia pokazuje 230mbar zamiast 280...
Na jalowym cisnienie w normie.

Czy moge podstawic przepustnice i mapsensor z silnika RFJ?
Akurat mam do takiego dostep :)



Awatar użytkownika
WRQ
Klubowicz
Klubowicz
Reactions:
Posty: 627
Rejestracja: piątek 24 lis 2017, 10:50
Lokalizacja: Ozorków
Nadwozie: Kombi
Rok produkcji: 2003
Silnik: 2.0 16V RFN
Typ Silnika: RFN
Moc: 100kW
LPG: Tak

Re: Blad P1160, chwilowy wzrost obrotow po odpaleniu

#2

Post autor: WRQ » niedziela 18 paź 2020, 09:27

Z RFJa raczej nie podstawisz MAPa do RFN - są różne. MAP w RFN jest 3pinowy, RFN w przepustnicy ma osobny czujnik temperatury powietrza. RFJ ma MAP 4 pinowy = zintegrowany z czujnikiem temperatury. Przynajmniej tak właśnie jest u mnie i na tym się wyłożyłem chcąc podmienić na moment czujniki...



Awatar użytkownika
Sylwekseat
Klubowicz
Klubowicz
Reactions:
Posty: 682
Rejestracja: niedziela 18 cze 2017, 14:35
Lokalizacja: Tarnobrzeg mielec
Nadwozie: SW
Rok produkcji: 2007
Silnik: 1.6 tu5jp4
Typ Silnika: NFU
Moc: 109
LPG: Tak

Re: Blad P1160, chwilowy wzrost obrotow po odpaleniu

#3

Post autor: Sylwekseat » niedziela 18 paź 2020, 12:27

Mam to samo z odpalaniem ale tylko na gorącym zimny odpala normalnie u mnie brak bledow



ODPOWIEDZ

Wróć do „Silniki Benzynowe”