Dzisiaj jest środa 02 gru 2020, 23:25

  • hanah905502 gru 2020, 21:21
    Piszą w internecie gdzieś że problem z BSI MOZE też być
  • No0d02 gru 2020, 21:22
    Problem z bsi był w starszych rocznikach 2001-2003
  • No0d02 gru 2020, 21:23
    Ale sprawdzić zawsze można
  • No0d02 gru 2020, 21:23
    Dlatego pytam czy ktoś podpinał go do komputera :P
  • hanah905502 gru 2020, 21:23
    Z 2 miesiące temu ostatni raz
  • No0d02 gru 2020, 21:23
    Może nie ma sygnału z czujnika wałka - nie widzi obrotów - nie zapali
  • hanah905502 gru 2020, 21:26
    W sumie tydzień temu palił tak po dłuższym kreceniu ale na dworze było 10 stopni A teraz jak postal noc to na następny dzień już wcale nie odpalal A dzisiaj mówię nawet na kable już nie dał rady zobaczę jak zgasnie ten komunikat "Economy Active" o ile zgasnie
  • hanah905502 gru 2020, 21:27
    A czujnik wału był wymieniany w tym miesiącu
  • No0d02 gru 2020, 21:27
    Zgaśnie jak zapalisz samochód :)
  • No0d02 gru 2020, 21:27
    Tak to działa :)
  • No0d02 gru 2020, 21:28
    W instrukcji jest napisane jak działa economy mod :)
  • hanah905502 gru 2020, 21:37
    Minęła godzina nadal pokazuje komunikat
  • No0d02 gru 2020, 21:37
    I będzie pokazywał
  • No0d02 gru 2020, 21:38
    Nic nowego :)
  • piotrkrolnapisał przed chwilą
    Może zapowietrzony?
  • Tematy
    Posty
    Ostatni post
  • Tematy
    Posty
    Ostatni post

Zaloguj się  •  Zarejestruj się

Kto jest online

Jest 32 użytkowników online :: 1 zarejestrowany, 1 ukryty i 30 gości (wg danych z ostatniej minuty)
Najwięcej użytkowników (501) było online czwartek 16 kwie 2020, 13:43

Zarejestrowani użytkownicy: piotrkrol
Legenda – kolory grup: Administratorzy, Moderatorzy globalni, Klubowicz, Przyjaciel Forum, Kobiety

Urodziny

Nikt dzisiaj nie obchodzi urodzin

Statystyki

Liczba postów: 82682 • Liczba tematów: 7826 • Liczba użytkowników: 6935 • Ostatnio zarejestrowany użytkownik: Kubabe1978